Pages

viernes, 8 de marzo de 2013

Números divisibles por tres - Diagrama de Flujo

Realizar el pseudocodigo y el diagrama de flujo  para indicar si un numero ingresado es divisible por tres.



Proceso NumerosDivisibles
Escribir "Ingrese un numero: ";
Leer num;
Si (num % 3) = 0 Entonces
Escribir "El numero SI es divisible por tres";
Sino
Escribir "El numero NO es divisible por tres";
FinSi
FinProceso


2 comentarios:

meza meza dijo...

gracias si funciona

Israel Balleza dijo...

oiiee amigo, me podrias explicar por que se iguala a cero, porfavor

Publicar un comentario en la entrada