Pages

miércoles, 27 de marzo de 2013

Perímetro de un triangulo - Diagrama de Flujo

Ejercicio:  Realizar el diagrama de flujo para hallar el perímetro de un triangulo, el valor de los lados del triangulo se debe ingresar por teclado.



Pseudocódigo
Proceso PerimetroTriangulo
Escribir "PERIMETRO DE UN TRIANGULO";
Escribir "Ingresar los lados: ";
Escribir "Lado 1: ";
Leer L1;
Escribir "Lado 2: ";
Leer L2;
Escribir "Lado 3: ";
Leer L3;
perimetro <- L1+L2+L3;
Escribir "Perimetro = ",perimetro;
FinProceso

5 comentarios:

Giovanni Chàvez dijo...

Me ha sido de gran ayuda...! Muchas gracias :)

Giovanni Chàvez dijo...

Me ha sido de gran ayuda...! Muchas gracias :)

dario piso dijo...

muchas gracias excelente ayuda

Janner Ruiz dijo...

gracias los amo me sirvió de mucho

Janner Ruiz dijo...

gracias los amo me sirvió de mucho

Publicar un comentario en la entrada